[Spread-users] Lite Spread PHP extension

Pierre pierre.php at gmail.com
Mon Nov 26 10:18:00 EST 2007


On Nov 23, 2007 6:25 PM, My Name <dummy666 at mail.ru> wrote:
> Hello everybody,
>
> I failed to make existing php_spread extension to work and decided to
> write my own.

I can't remember having seen any bug report from you, can you point me
to the issues you had?

If it was about spread 4.x support, it is not yet supported. However
you can have patches to fix some build issues in the bugs trackers.

Cheers,
--Pierre




More information about the Spread-users mailing list